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Adobe Reader Screen Display

1

Open

To open a PDF document from within Adobe Reader:

Do one of the following:

¢ Choose File => Open, or click the Open button in the toolbar.
In the Open dialog box, select one or more filenames, and
click Open. PDF documents usually have the extension .pdf.

¢ From the File menu, choose the document’s filename.

Save a copy

Print

To print an Adobe PDF document:

1) If necessary, do one of the following:

1) To select pages to print, select thumbnails in the Pages
panel. You can Ctrl-click thumbnails to select noncontigu-
ous pages, or Shift-click to select a contiguous range of
pages. You can also select a contiguous page range in
the Print dialog box.

2) To select an area on a page to print, use the Select Text
tool and drag around the area you want to print.

2) Use File => Print Setup to set general printing options. The
available options vary with different printers and drivers. See
your printer driver documentation for details.

3) Click the Print button, or choose File => Print.

4) Choose a printer from the list at the top of the Print dialog
box.

5) Click Properties to set printer driver options.

6) Select any of the following options, and then click OK.

e-mail

To email a PDF document:

1) Open the PDF document that you want to attach to an email
message.

2) Choose File => Email, or click the Email button on the tool-
bar.

3) Address and write your email message, and then send it.
Your PDF document is attached automatically to the email
message that you send.

4) If necessary, switch to your email application to finish send-
ing the message.

Search

To search for words in a document:
1) Select or open the document you want to search.
2) On the toolbar, click the Search tool, or choose Edit =>

Search.

3) Type the word, words, or part of a word that you want to
search for.
4) Select any of the following to apply to your search:

3) Whole Words Only finds only occurrences of the complete
word you enter in the text box. For example, if you search
for the word stick, the words tick and sticky will not be
highlighted.

4) Case-Sensitive finds only occurrences of the words that
are in the case that you typed.

5) Search in Bookmarks searches the text in the Bookmarks
pane as well as the text in the document. Occurrences in
the Bookmarks pane appear at the top of the list and are
identified with a different symbol than occurrences in the
document .

6) Search in Comments searches the text in the Comments
and in the document text. Instances in the Comments text
are listed in the search results with a comment icon , the
search word, and either a word or two of context, and so
on. The order in which the occurrences appear is related
to their location on the document pages.

Hand

As a general rule, you should use the Hand tool when browsing
through PDF documents. However, you can select a number of
other helpful tools from the toolbars.




Adobe Reader Screen Display

7 Select Tool The Select Text tool enables you to select text or columns of
text in an Adobe PDF document. You can use the Copy and
Paste commands to copy the selected text into another applica-
tion.

8 Snapshot Tool To copy a graphic or text in image format using the Snapshot
tool:

Select the Snapshot tool, and do one of the following:
* Click anywhere in the page to capture the entire content dis-
played on the screen.
* Drag a marquee around the text, or images, or a combination
of both.
¢ Drag a marquee within an image to copy just a portion of the
image.
To copy a table as an image using the Snapshot tool:
1) Select the Snapshot tool.
2) Drag a box around the rows and columns to be copied. Click
OK. Your selection is copied automatically to the clipboard.
3) To copy the selection into an open document in another
application, choose Edit => Copy in Adobe Reader, and then
choose Edit => Paste in an open document in the other
application.
NOTE:
The table is copied as a bitmap; it is no longer editable.
To copy a graphic or text in image format using the Snapshot
tool:
Select the Snapshot tool, and do one of the following:
* Click anywhere in the page to capture the entire content dis-
played on the screen.
* Drag a marquee around the text, or images, or a combination
of both.
¢ Drag a marquee within an image to copy just a portion of the
image.
9 Zoom In/ To increase magnification, do one of the following:
Zoom Out Tool * Select the zoom-in tool, and click the page.
* Select the zoom-in tool, and drag to draw a rectangle, called
a marquee, around the area to magnify.
To decrease magnification, do one of the following:
* Select the zoom-out tool, and click the page.
¢ Select the zoom-out tool, and drag to draw a marquee the
size you want the reduced page to be.

10 Fit Page To resize the page to fit entirely in the window, click the Fit In
Window button, or choose View => Fit in Window.

11 Fit Width To resize the page to fit the width of the window, click the Fit
Width button, or choose View => Fit Width. Part of the page
may be out of view.

12 Viewing Toolbar To increase magnification:

* Click the triangle next to the magnification value box in the
viewing toolbar, and choose a magnification level.

e Click the Zoom In button in the viewing toolbar.

To decrease magnification:

¢ Click the triangle next to the magnification value box in the
viewing toolbar, and choose a magnification level.

¢ Click the Zoom Out button in the viewing toolbar.

13 Rotate Clockwisse /

Rotate
Counterclockwise

To rotate the page.
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14 Help Adobe Reader help menu.

15 Bookmarks / Pages Bookmarks
Bookmarks provide a table of contents and usually represent
the chapters and sections in a document. Bookmarks appear in
the navigation pane. The creator of the Adobe PDF document
determines which bookmarks appear.
Pages
You can navigate in Adobe PDF documents by paging through
them or by using navigational tools such as bookmarks, thumb-
nail pages, and links. You can also retrace your steps through
documents to return to where you started.

16 Full Screen View Change the view to full screen view.

17 Hide Toolbars Hide the toolbars.

18 First Page Go to the first page.

19 Previous Page Go to the previous page.

20 Page Specify Go to a specified page.

21 Next Page Go to the next page.

22 Last Page Go to the last page.

23 Previous View / i

Next View Go to the previous/next page.
24 Page Layout Changing the page layout is especially useful when you want to

zoom out to get an overview of the document layout. You can

use the following page layouts when viewing Adobe PDF docu-

ments:

* Single Page displays one page in the document pane at a
time.

e Continuous arranges the pages in a continuous vertical col-
umn.

* Facing arranges the pages side by side, displaying only one
or two pages at a time.

¢ Continuous - Facing arranges the pages side by side in a
continuous vertical column. If a document has more than two
pages, the first page is displayed on the right to ensure
proper display of two-page spreads.




HOW TO READ MANUAL DATA

1) By opening (i.e. double-click the icon) the “Start.html” file on the CD-ROM the manual list screen
shown below.

Example:
¥IMozilla Firefox -3l x|
Fle Edt Wew Go Bookmatks Tools Help %

%
s

= - ) 7
) ) @ O % ! File:f 1 iDacuments % 20and % 205ettingsiMibelik/Desktop/99560U79100-01E/Start  html v @

'@ windows Marketplace

-

README

IMSTALL THE ADOEE READER

MMANUAL LIST

HOW TO FIND APPLICABLE MANUATLS

VI TABLE

MANUAL LIST

Manual group Manual Part Name DMManual Part Number
(1 RW415FW416 Service Manual S85001775100-01E

E = English

LANTTAL LIST

VIN TABLE

Done

2) From the list, select the number assigned to the manual to be displayed and click the part number.

Example:
) Mozilla Firefox 1 =13l
Fle Edit Yiew Go Bookmarks Tools Help ':-:'

) ) @ ) ﬁi; ) File: [} fDocuments % 20and%205ettings Mihelik Deskkop 99560U79J00-01E/ Start. html v @

@; Windows Marketplace

README

INSTALL THE ADOBE READER

MANUAL LIST

HOW TO FIND APPLICABLE MANTUALS

WIN TABLE

MANUAL LIST

DManual group Manual Part Name Manual Part Numher
¢S] [RWA15RW416 Service Manual 585001178700-01F

E = English

MANTAL LIST Click to here

W TABLE

Dong




3) Then, the “Important” page of each manual displays. At the same time, a “Bookmark” frame also dis-
plays on the left side of the screen.

Example:
" 11]
Important” page
¥ Adobe Reader - [99500U79100-01E.pdf] o] =]
mFiIe Edit Wiew Document Toolks ‘Window Help =121 x|
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@ Transmission f Transaxle
=% Steering
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Restan e
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4) Click (left-button) “Foreword” in the Bookmark and “Foreword” page displays.

Example:

§! adobe Reader - [99

T Fle Edt View D

"Foreword"

500U79100-01E.pdf]
cument  Tools  Window  Help

"Important” page

i B ESaveaCop [g’] % "

@ I st gy

=« Options +

| Bookmarks

[ START
D RV
[ FOREWORD
[% TABLE OF COMTENTS
#{0 Precautions
#Y General Information
#{[ Engine
#{[ Suspension
=Y Driveline / Axle
#=0 Brakes
@ Transmission f Transaxle
=Y Staaring
# {1 HvAC

"Foreword"

cument  Tools  WWindaw  Help

¥ Adobe Reader - [9'1500U79100-01E.pdf]
) File Edt View D

IMPORTANT
'WARNING/CAUTIONINOTE
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PACCECIIE. 4 CAUTIGN and NOTE heve speclel mearings. Pey spscial allentian b the messages high-
Thgrted by hess skgrel words:

A CAUTION

Indicates a potantial hazatd that could result In vehkcle damage.

NOTE:

Indicates epecial IMormalion t make MalNlenance @asier of INStHiCTians clearer.

lmmnmmm armwcmmmmwimmw;uummmm
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mmuwm;mmaquqmmmmmmm;mmmmmnmmmmmm
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"Foreword" page

B |H| save a Cop [g] % 1]
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| Bookmarks

[ START
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@ TABLE OF COMTENTS
®={04 Precautions
# {4 General Infarmation
By Engine
By Suspengion
{0 Driveline / Axle
®{Y Brakes
@ Transmission f Transaxle
=Y Steering
#{y HvAC

ﬂ PDF eBooks.
Read one for

FOREWORD
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Cenrol Systema sections (Secicns 5 - 1),
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5) Click (left-button) “Table of Contents” in the Bookmark, “Table of Contents” page displays.

Example:

"Table of Contents" "Foreword" page

¥ Adobe Reader - [93500U79300-01E.pdf]
@Flle Edit Wiew Cpcument Tools  Window Help

F2 Hseood o @ 9 [[) Do i @[ 1 1 O[5 - @0 it

Genir| Systams secticns (Secticns § - 10]

=S¢ oOptions -+ X

£

E | [hstart =

E [ IMPORTANT o dr ’ o ¥
—o | 1D EEEERN
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4

B

&

[ Precautions
Applicable Model:
@ Seneral Information mm:mm;amm produced at MAGYAR plant in hungarian with the following vehicle identi-
Engine
@ g ATSMEYAN13001 00001 E -
= Suspension RTSMEYAZIS01 00001 -

) ETSMEYE21300100001E -
[ Driveline / Axle
Tha contents are clazsified into sections each of which is given a saction number as indicated in the Tabls of

@ Brakes Contents on following page. And on the first pags of sach indvidual section is an index of that sectien.
This manual shauld be kept in 2 handy placs for rady refarance ofthe serios work.
@ Tranzmiscion { Tranzaxle Sirict chesrvancs ofthe 2 zpecifisd ez will snabls cre e sbisinthe Ll parfmance of the vehicls.
“When replacing parts cr saricing by itis LZUIKD tocls and
& E Steermg FH =erics matsrisk as spacifisd in sach dsscription
@ HWALC - Alinkamaticn, ilustrotians and specifizalions centained in fhis lieralure ar bassd an the laizst praduct infor-

"Table of Contents" "Table of Contents" page

&) Adobe Reader - [91)500U79300-01E.pdf] 101 x|
'@ File Edit Wiew Dpcument  Tools  Window  Help 1= =(
B ---~ FDF eBooks.
DT Blseeacorr () @ 9 [ I setent Read one for free!

E’h Options = X

& sTART =
[ MPORTANT
[ FoREWYLD

TABLE OF CONTENTS

@ Precautions
EH[% General Infarmation
=Y Engine

Volume 1 Volume 2
[ Suspension

[ Driveline / Axle Py ti 00 P i 00-i
@ Brak Frecautions 0o-1 Pr i 0o-1
ranes General 04 Transmission /T 51
@ Transmission / Transaxle General 0A-1 Precauti 5-1
Maintenance and I 0B-1 Tr ission/Transaxle SA-1
[ Steering - Manual T ission/Transaxle =B-1
Enpine T cuten 5C-1

5 Hvac Precautions : L 1-1 )
el Engine General Information and Diagnosis ........... 14-1 a B

¢ To jump to a reference manual:
On the “Foreword” page, the link is pasted from manual name and manual part number of the
“Related Manuals”. Click (left-button) in the appropriate link jump to that related Service Manual.

(Linked at the location, at which the pointer “ * 7, ':‘I'l or {mj' changes to R{I"p "))



6) Perform the following procedure ((1) or (2)) to jump from “Table of Contents” page to first page con-
tents of a section.
1) Click (Left-button) in the appropriate link jumps to that section (Linked at the location, at which the
pointer

“ .; 7, '::":'l or {rr? changes to {'"p )

2) Clicking the section name or page name inside the “Bookmark” frame jumps to that section.

Example:

(2) "Table of Contents" page (1)
¥ adobe Reader - [99500U '9100-01E.pdFf] ] I w3
T Fle Edt Wiew Documerf Tools window Help =lElx=

> BSaveaCopy = Q ﬁ : {ﬂ:' ]} St E}‘
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®%- _LEG”BWO - @

FDF fBooks.
TG ‘ Read o for free!
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- |E| Engine General Information and Diagnosis ........... 141 g
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5 Kk St . Precautions
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7) From here on, the following operations can be executed. Select the appropriate operation according
to your needs.

* To jump to a page that contains a title
Jump to the first page of each section, on which linked to the page that contains each title. Click (left-
button) in the appropriate link jumps to that page that contains the title.
(Linked at the location, at which the pointer “ k 7, E’l or {mj' changes to {I"p )

* To go back to the previous screen status
Click the “ £ ” button on the menu bar of the Acrobat Reader to the display status that was shown
before the

currently display.

* To jump to the next page

Click the “ |© ” button on the menu bar of Acrobat Reader.

e To jump to the previous page

Click the “ “4 ” button on the menu bar of Acrobat Reader.

* To enlarge the text on the screen as characters are too small to read
Select the “ " ” button (zoom tool) and then click in the area in which the pointer “ k ” changes to
'EL (within the page display area).

» To decrease the size of the screen

Select the “ " ” button (zoom tool) and then move the pointer to the area in which the pointer “ h‘; ”
changes to ':":'l (within the page display area).
Holding down the [Ctrl] key (or [Option] key) on the keyboard (in which case, the pointer E’l

changes to “ "), Click (left-button).

« To display the contents of one full page
Click the “” button on the menu bar of Acrobat Reader.



* To print the data

1) On a specific page or pages:
Refer to the page number (“B”) given on the bottom of the screen and take note of it. Select “Print”

(“A”) in the File menu and specify the page number(s) to be printed.

1) On all pages:

Select “Print” (“A”) in the File menu and select “All” for the page range.

¥ Adobe Reader - [99500U79100-01E, i =] |
-;t File Edit View Document Tools ‘Window Help & LI
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